<!DOCTYPE html>
<!-- datum 01-01-2018 -->
<!-- www.nieuwsbank.nl/inp/2018/01/01/T097.htm -->
<html lang="nl">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <META NAME="ROBOTS" CONTENT="NOARCHIVE">
<meta property="fb:admins" content="100001464425269"/>
<meta property="og:title" content="Hilversum viert veilige en gezellige jaarwisseling">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.nieuwsbank.nl/images/NB.facebook.profile.pic.png">
<meta property="og:url" content="http://www.nieuwsbank.nl/inp/2018/01/01/T097.htm">
<meta property="og:site_name" content="Nieuwsbank.nl">
<meta property="og:admins" content="100001464425269">
<meta property="og:description" content="Hilversum viert veilige en gezellige jaarwisselingOud&#38;Nieuw | Hilversum Ook dit jaar kijkt Hilversum terug op een veilige en gezellige jaarwisseling, die zonder bijzondere incidenten verliep">
<meta name="description" content="Hilversum viert veilige en gezellige jaarwisselingOud&#38;Nieuw | Hilversum Ook dit jaar kijkt Hilversum terug op een veilige en gezellige jaarwisseling, die zonder bijzondere incidenten verliep. Vanaf 17.30 uur was het feest in de stad met optredens van Fusebox en Toni">

    <link rel="icon" href="/favicon.ico">
    <title>Hilversum viert veilige en gezellige jaarwisseling</title>

    <!-- Bootstrap core CSS -->
    <link href="/_nieuwsbankweb/css/bootstrap.min.css" rel="stylesheet">
    <link href="/_nieuwsbankweb/css/font-awesome.min.css" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"> -->
     
     
    <!-- Custom styles for this template -->
    <link href="/_nieuwsbankweb/css/main.css" rel="stylesheet">
     <!-- <link href="/_nieuwsbankweb/css/animate.css" rel="stylesheet"> -->
        <link href="/_nieuwsbankweb/css/plugins/client/style.css" rel="stylesheet">
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <script type="text/javascript" src="http://platform.linkedin.com/in.js" async defer></script>
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Nieuwsbank gebruikt cookies.","dismiss":"Akkoord","learnMore":"Meer informatie","link":"http://www.nieuwsbank.nl/cookie-statement/","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->
            <!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8742346-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>

  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
      <div id="wrapper">
        <div class="overlay"></div>
    
        <!-- Sidebar and TOP Navigation -->
          
       <nav class="navbar navbar-light navbar-fixed-top toppart">
   
     <a class="navbar-brand logo" href="/"><img src="/_nieuwsbankweb/images/nblogo2016.svg" alt="Nieuwsbank logo"/></a>
           
     
   
                <button type="button" class="hamburger is-closed" data-toggle="offcanvas tooltip" data-placement="bottom" title="Open/sluit Menu">
                <span class="hamb-top"></span>
    			<span class="hamb-middle"></span>
				<span class="hamb-bottom"></span>
            </button>
             
          <ul class="nav navbar-nav pull-lg-right hidden-lg-down">

   
          <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" data-placement="bottom" title="Nieuwsbank diensten">Diensten</a>
    <div class="dropdown-menu">
       <a class="dropdown-item" href="/inzenden/form.htm">Bericht inzenden</a>
       <a class="dropdown-item" href="/redigeren/">Bericht laten schrijven</a>
       <a class="dropdown-item" href="/inzenden/strippenkaart.htm">Strippenkaart</a>
       <a class="dropdown-item" href="/prijslijst/">Prijslijst</a>
    </div>
  </li>

                     
          <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" data-placement="bottom" title="Klik hier om in te loggen">Inloggen</a>
    <div class="dropdown-menu">
    
      <a class="dropdown-item" href="/inloggen/filter.html#point">Gratis filter</a>
            <a class="dropdown-item" href="/home">Abonnee</a>
             <a class="dropdown-item" href="/inzenden/form.htm">Bericht inzenden</a>
       <a class="dropdown-item" href="/inzenden/strippenkaart.htm">Strippenkaart</a>
       <a class="dropdown-item" href="/prijslijst/">Prijslijst</a>
       <!-- <a class="dropdown-item" href="/inzenden/internationaal.htm">Internationaal</a> -->
      <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Persvoorlichter</a> -->
      <a class="dropdown-item" href="/cgi-bin/whoami.pl">Mail account</a>
      <a class="dropdown-item" href="/welkom.htm">Hulp bij inloggen</a>
      <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Mail abonnee</a> -->
      <div class="dropdown-divider"></div>
        <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Medewerker</a> -->
    </div>
  </li>           
   
              
                     <li class="nav-item">
      <a class="nav-link" href="#contact">Contact</a>
    </li>
 <li class="nav-item active">
      <a class="nav-link" href="/">Home<span class="sr-only">(current)</span></a>
    </li>
          </ul>
    
          </nav> 
         
        <nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">
            <ul class="nav sidebar-nav">
            
            
               
<!--                   <li class="dropdown-header">Zoeken</li>
                <form class="form-inline searchnav">
                   
    <input class="form-control" type="text" placeholder="Zoekterm">
                  <button class="btn btn-warning-outline btn-sm" type="submit">Zoek</button>
  </form> -->
                    
                     
              <!-- <li class="dropdown-header">Producten</li> -->
                <li class="dropdown menuthree">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Persbericht Inzenden<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                
                      
                    <li><a href="/inzenden/form.htm">Direct inzenden</a></li>
                    <li><a href="/inzenden/strippenkaart.htm">Strippenkaart aanvragen</a></li>
                    <li><a href="/inzenden/strippenkaart.htm#strippenkaartverlengen">Strippenkaart verlengen</a></li>
                    <li><a href="/redigeren/">Schrijf- en redigeerservice </a></li>
                    <li><a href="/inzenden/vertalen.htm">Vertalingen</a></li>
                    <li><a href="/inzenden/internationaal.htm">Internationale distributie</a></li>
                        
                  </ul>
                </li>
                
                 <!-- <li class="nodown"><a href="/">Persberichten lezen</a></li> -->
                <!-- <li class="nodown"><a href="/light/agenda.htm">Persagenda</a></li> -->
                 <!-- <li class="pitchsucces"><a href="#">Pitches</a></li> -->
                 <!-- <li class="kiemsucces"><a href="#">Kiemverhalen</a></li> -->
                
                
                      <!-- <li class="dropdown-header">Service</li> -->
                 
                <li class="dropdown menu">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Journalisten<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                       <li><a href="/abonneer/">Abonneren</a></li>
                       <li><a href="/home/">Inloggen </a></li>
                       <li><a href="/zoek/">Uitgebreid zoeken</a></li>
                       <!-- <li><a href="/telpress/">Telpress NewsSlider </a></li> -->
                       <!-- <li><a href="/light/agenda.htm">Persagenda</a></li> -->
                       <!-- <li><a href="#">Social Media</a></li> -->
                    
                   
                      </ul>
                </li>
                
                    <li class="dropdown menuthree">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Persvoorlichters<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                
                    <!-- <li><a href="#">Uw Persberichten</a></li> -->
                       <!-- <li><a href="#">Journalism on Demand</a></li> -->
                    <li><a href="/inzenden/form.htm">Direct inzenden</a></li>
                    <li><a href="/inzenden/strippenkaart.htm">Strippenkaart aanvragen</a></li>
                    <li><a href="/prijslijst/">Prijslijst</a></li>
                   
                      </ul>
                </li>
                                    
                                                 
                <li class="nodown">
                    <a href="/overnieuwsbank/">Over Nieuwsbank</a>
                </li>
                
                <li class="nodown">
                     <a href="/welkom.htm">Inloggen</a>
                     <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Inloggen</a> -->
                </li>
                 <li class="nodown">
                    <a href="#contact">Contact</a>

            </ul>
        </nav>
          
          
        <!-- /#sidebar-wrapper -->

             <!-- Page Content LEFT = MAIN -->
          
            <!-- omhulsel voor content-->
        <div id="page-content-wrapper">
        
            <div class="container-fluid">
                <!-- omhulsel voor content-->
                
               <!-- Jumbotron: intro nieuwsbank + 2 buttons-->  
           
           <div class="jumbotron introone">
               <div class="row">
                     <div class="col-xs-12 col-md-6">
    <p class="lead"><H3>Nieuwsbank</H3>Schrijft, screent en verspreidt persberichten voor journalistiek, search en social media. H&#233;t startpunt om uw nieuws wereldkundig te maken. Ook voor follow-ups, pitches en korte videoproducties.</p>
                   </div>
          
           <div class="col-xs-12 col-md-6">
                <div class="animated pulse">
      <a href="/inzenden/form.htm" class="btn btn-lg btn-block">Persbericht inzenden</a>
      <a href="/redigeren/" class="btn btn-lg btn-block bigbutton ">Persbericht laten schrijven</a>
                      </div>

               </div>
                </div>
                </div>    <!-- END Jumbotron intro nieuwsbank + 2 buttons -->  
                
               
         <!-- MAIN -->           
                
<div class="row">       <!-- ROW FOR LEFT=MAIN CONTENT -->      
<div class="col-xs-12 col-lg-9"> <!-- Column FOR LEFT=MAIN CONTENT -->    
    <div class="row"> <!-- ROW Persbericht --> 
                        
 <div class="col-xs-12 col-md-8 col-lg-8"> <!-- COLUMN Persbericht --> 
                           
 <div class="landingbox persberichten">
                            <h3 class="customtitle one"> </h3>
                            <!-- Facebook Twitter Linkedin -->
                            
<a class="list-inline-item" style="color: #00aced;" title="Tweet: Hilversum viert veilige en gezellige jaarwisseling" href="http://twitter.com/share?text=Hilversum viert veilige en gezellige jaarwisseling"><i class="fa fa-twitter-square fa-2x fa-fw"></i></a>
<!-- <div class="g-plusone" data-annotation="inline" data-width="10"></div> -->
<a class="list-inline-item" style="color: #43d854;" title="WhatsApp: Hilversum viert veilige en gezellige jaarwisseling" href="whatsapp://send?text=Hilversum viert veilige en gezellige jaarwisseling http://www.nieuwsbank.nl/inp/2018/01/01/T097.htm"><i class="fa fa-whatsapp fa-2x fa-fw"></i></a>
<a class="list-inline-item linkedin" style="color: #007bb6;" title="Deel via Linkedin: Hilversum viert veilige en gezellige jaarwisseling"><script type="in/share" data-counter="right" class="list-inline-item"></script></a>
<!-- <ul class="list-inline socials"> -->
<div class="list-inline-item fb-like" data-href="http://www.nieuwsbank.nl/inp/2018/01/01/T097.htm" data-width="65" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
<a class="list-inline-item  g-plusone" data-size="medium" style="color: #dd4b39;" href="#"><i class="fa fa-google-plus-square fa-2x fa-fw"></i></a>
<!-- <a class="list-inline-item" style="color: #3b5998;" href="#"><i class="fa fa-facebook-square fa-2x fa-fw"></i></a> -->
<!-- <a class="list-inline-item" style="color: #007bb6;" href=""><i class="fa fa-linkedin-square fa-2x fa-fw"></i></a> -->

                            <!-- EINDE Facebook Twitter Linkedin -->
                            
                            
                            
                        <div class="contentboxbasic">
                            
<!--tabel met icoontjes gaat niet lukken -->
                
<!-- Charset: UTF-8 -->   
<h1 class="font-weight-bold p-t-1"><a href="#tekst">Hilversum viert veilige en gezellige jaarwisseling</a></h1>
         <p class="lead boldlead">
         <!-- afsplitsen lead gaat niet lukken -->
         </p>
<a id="tekst"> </a>

 <!-- Advertentie-->                   
        
<!-- hier geen ad -->
    
 <!-- EINDE Advertentie-->

<p><div class=OPbla>
    <!--tabel met icoontjes-->
    <table class="table table-sm narrow">
      <thead>
	<tr>
	  <th><i class="fa fa-calendar fa-1x fa-fw"></i></th>
	  <th>Datum nieuwsfeit: <strong>01-01-2018</strong></th>
	</tr>
      </thead>
      <tbody>   
	<tr>
	  <th scope="row"><i class="fa fa-globe fa-1x fa-fw"></i> </th>
	  <td> <A HREF="https://www.hilversum.nl/Home/Inwoner/Nieuws/Nieuwsitems/Hilversum_viert_veilige_en_gezellige_jaarwisseling" TARGET="_blank" title="Vindplaats van dit bericht" style="text-decoration:none;">Vindplaats van dit bericht</A> </td>
	</tr>
    <tr>
      <th scope="row"><i class="fa  fa-check-square fa-1x fa-fw"></i> </th>
      <td>Bron: Gemeente Hilversum</td> <!-- <a href="/inzenden/authenticatie.htm" target="_blank" style="text-decoration:none;"><IMG border=0 width=30 height=36 src="/_img/pb_icon_authentiek.gif" alt="Dit is een authentiek persbericht"></a> -->
    </tr>
    <!--tr>
      <th scope="row"><i class="fa fa-print fa-1x fa-fw"></i> </th>
      <td><a href="/inp/2018/01/01/T097.htm?fmt=INPPRINT" title="Toon platte tekst" style="text-decoration:none;">Printversie</a></td>
    </tr-->
    <tr>
      <th scope="row"><i class="fa fa-search fa-1x fa-fw"></i> </th>
      <td><a href="http://www.nieuwsbank.nl/zoek?index=\index/pb/pb&amp;trefwoord=hilversum%20viert%20veilige%20%20gezellige%20jaarwisseling" title="Zoek soortgelijke berichten" style="text-decoration:none;">Zoek soortgelijke berichten</a></td>
    </tr>   
    <!--tr>
      <th scope="row"><i class="fa  fa-share-square fa-1x fa-fw"></i> </th>
      <td class="socialcolor"><a href="#"><i class="fa fa-facebook-square fa-2x fa-fw"></i></a>
                <a href="#"><i class="fa fa-twitter-square fa-2x fa-fw"></i></a>
          <a href="#"><i class="fa fa-google-plus-square fa-2x fa-fw"></i></a>
                  <a href="#"><i class="fa fa-linkedin-square fa-2x fa-fw"></i></a>
           <a href="#"><i class="fa fa-whatsapp fa-2x fa-fw"></i></a>
          </td>
    </tr>
     
 <tr>
      <th scope="row"><i class="fa fa-retweet fa-1x fa-fw"></i></th>
      <td><a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
     
  <div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
     
     </td>
    </tr-->      
      
  </tbody>
</table>
<!--end tabel met icoontjes-->
      
</div>

  <div   class=OPbla2>

      <div class=OPbody>
        <h2> 
 Hilversum viert veilige en gezellige jaarwisseling 
 </h2> 
 <br> 
 Hilversum viert veilige en gezellige jaarwisselingOud&#38;Nieuw | Hilversum <br> 
 	Ook dit jaar kijkt Hilversum terug op een veilige en gezellige jaarwisseling, die zonder bijzondere incidenten verliep. Vanaf 17.30 uur was het feest in de stad met optredens van Fusebox en Toni Macaroni, de kindervuurwerkshow en de centrale vuurwerkshow om middernacht. Er waren duizenden mensen op de been om naar deze show te kijken, die dit jaar voor de vijfde keer werd georganiseerd. De kindervuurwerkshow trok, ondanks het slechte weer, veel ouders en kinderen. De uitgebreide vuurwerkvrije zone bleek zijn doel te treffen: hier waren ook dit jaar geen noemenswaardige incidenten. <br> 
 <br> 
 Politie, brandweer en handhavers van de gemeente waren de hele avond en nacht in touw om de jaarwisseling in goede banen te leiden. Tot 7.00 uur vanmorgen heeft de politie 2 aanhoudingen verricht. De personen werden aangehouden voor openbare dronkenschap, het lastigvallen van anderen en baldadigheid. Ook sneuvelden de ruiten van een kapperszaak door vuurwerk dat door de brievenbus naar binnen was geschoven. <br> 
 <br> 
 Meldingen brandweer <br> 
 <br> 
 De brandweer spreekt van een relatief rustige nacht. Van de 67 meldingen in de regio Gooi en Vechtstreek was ongeveer de helft afkomstig uit Hilversum. Het ging hierbij in ieder geval om 8 containerbranden en 11 buitenbrandjes, die onder andere werden veroorzaakt door in brand gestoken afval en kerstbomen. Verder waren er 2 woningbranden en 1 autobrand. Niemand raakte hierbij gewond. <br> 
 <br> 
 Vuurwerkvrije zone <br> 
 <br> 
 Dit jaar was er in het uitgaansgebied voor de derde keer een vuurwerkvrije zone ingesteld. Ook daar verliep de jaarwisseling rustig. Ten opzichte van vorig jaar was de zone uitgebreid met enkele straten. 10 handhavers van de gemeente controleerden de vuurwerkvrije zone en waren extra ogen en oren op straat. <br> 
 <br> 
 ‘Mooie Hilversumse traditie’ <br> 
 <br> 
 Burgemeester Pieter Broertjes: ‘Het was weer een fantastisch feest met spetterende optredens en als hoogtepunt de vuurwerkshows op een overvol marktplein. Deze shows beginnen inmiddels een mooie Hilversumse traditie te worden, die ieder jaar meer enthousiaste bezoekers trekken. Door een deel van het uitgaansgebied vuurwerkvrij te maken, is er bovendien ruimte om veilig de straat op te gaan. Gezelligheid en veiligheid gaan zo hand in hand.’  <br> 
 Oude Enghweg 23 <br> 
 <br> 
 14 035 <br> 
 <br> 
 Openingstijden <br> 
 <br> 
 Vanuit het buitenland: <br> 
 <br> 
 +31 35 629 20 00  <br> 
 Wilhelminastraat 1 -19 <br> 
 <br> 
 (035) 629 27 00 <br> 
 <br> 
 Openingstijden  <br> 
 &#38;nbsp <br> 
<!-- 
href="mailto:Hilversum.viert@veilige.val.nwsbank.nl"
--> 
<!--
        <img alt="" src="/_img/bericht_border_br.gif" align="right">
-->
      </div>

  </div>

  </p>

 <!-- Advertentie-->                   
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsief3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8287454672146223"
     data-ad-slot="2542754714"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    
 <!-- EINDE Advertentie-->  

        <!-- zit al in bodytext afhankelijk van bezoeker identificatie - afsplitsen mag niet 
        <a href="/inp/2018/01/01/T097.htm?redactienoot=true#REDACTIENOOT">Noot voor redacties</a>
        0
        -->                   
    </div>
  </div>
</div> <!--End col-xs-12 col-md-9-->
               

<!--SIDEBAR 1 Reacties -->               
                 
                 <div class="col-xs-12 col-md-4 col-lg-4">
                     
                     
                    <!--DISQUS -->           
                      <div class="landingbox bordergreen">
                         <h3 class="customtitle three">reageer via disqus</h3>
                          
                     <div class="contentboxbasic">
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//nieuwsbank.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
        </div>                 
             
                    </div> <!-- END DISQUS-->
                                     
 
     <!--twitterfeed-->
     <div class="landingbox fixheight">

      
                                  <div class="card">
  <div class="card-header twitfeed">
      <h6 class="twitfeed">Nieuwsbank op Twitter<i class="fa fa-twitter-square fa-lg pull-right"></i></h6>
  </div>
  <div class="card-block social-feed">
<a class="twitter-timeline"  href="https://twitter.com/nieuwsbank" data-width="300" data-widget-id="372503838307016705">Tweets door </a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                           
  </div>
</div>
      
         
  </div>
    
    <!--END twitterfeed-->
                     
 <!--CARD VRAAG --> 
        
              
                
                      
                   <div class="card card-inverse three special-color">
  <div class="card-block">

    <p class="card-text">Gratis persberichten ontvangen?</p>
      <h2 class="card-title"><a class="card-title-link" href="/inloggen/filter.html#point">Registreer nu</a></h2>
       <p class="card-text">Profiteer van het gratis Nieuwsbank persberichtenfilter</p>
   

  </div>
</div>  <!--end CARD VRAAG -->
                     
                    <!-- END SIDEBAR 1-->   
   
            </div> 
              
                     <!-- END SIDEBAR 1-->
    
</div> <!-- ROW Persbericht -->       
</div> <!--Column FOR LEFT=MAIN CONTENT-->
      
      <!--SIDEBAR 2-->   
      
        <div class="slideup">

<div class="col-xs-12 col-lg-3">
       
  <!--googleoff: index-->    

       <!--aanbevolen door redactie-->   
<div class="landingbox persberichten">
<h3 class="customtitle one">advertentie</h3>
                        <div class="contentboxbasic"> <!--als je niet wilt dat deze box scrollt, gebruik class 'contentboxbasic'-->

                        <!-- hier invoegen koppenlijst masterfile -->
                        <div class="card-block">

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsief2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8287454672146223"
     data-ad-slot="1345223119"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div>         
            
 </div>             
                                         
 </div> <!-- END Aanbevolen door Redactie -->
 
 <!--googleon: index-->
 
 <!-- Advertentie-->
<div class="card-block"> 
  <div class="card">                           
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8287454672146223"
     data-ad-slot="5221815913"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div>   
 </div>   
 <!-- EINDE Advertentie--> 
 
        <div id="carousel-twit" class="carousel slide" data-ride="carousel">
  <ol class="carousel-indicators">
    <li data-target="#carousel-twit" data-slide-to="0" class="active"></li>
    <li data-target="#carousel-twit" data-slide-to="1"></li>
    <li data-target="#carousel-twit" data-slide-to="2"></li>
    <li data-target="#carousel-twit" data-slide-to="3"></li>
    </ol>
  <div class="carousel-inner" role="listbox">
  
    <div class="carousel-item active twitslide">
<blockquote class="twitter-tweet" lang="nl"><p lang="nl" dir="ltr">Topservice van <a href="https://twitter.com/nieuwsbank"></a> - dank voor het meedenken!</p>â€” Else Kramer () <a href="https://twitter.com/elsekramer/status/557474181336797184">20 januari 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    
    <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="en"><p lang="nl" dir="ltr"><a href="https://twitter.com/nieuwsbank"></a> Wat fijn dat jullie er zijn! Uitstekende begeleiding!</p>&mdash; Lian Vos () <a href="https://twitter.com/zinenzijn/status/698151460085833729">February 12, 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Gisteren 20k paginalikes behaalt met &#39;Kevin in Carré&#39; Dat behaal je niet vanzelf, dank daarom aan <a href="https://twitter.com/nieuwsbank"></a> vr verspreiding persberichten!</p>&mdash; Chr. Kuyvenhoven () <a href="https://twitter.com/chkuyvenhoven/status/890560575419408386">27 juli 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
            <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Lof voor <a href="https://twitter.com/nieuwsbank"></a> die met scherp oog voor detail persberichten nog screent.</p>&mdash; Veronique van Zanten () <a href="https://twitter.com/koningvogel/status/562924635789201409">4 februari 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
  </div>

</div>
                  
  <!--END TAB PANES CONTAINER-->  
                </div>  <!--END SIDEBAR 2-->  
           </div> <!--end Animated-->  
               
</div>  <!--End ROW Maincontent-->   
            
          
    <!-- FOOTER-->
      
   
                  <footer class="footer dark">
      <div class="container">
           <div class="row">
                      <div class="col-xs-12 col-lg-6">
                                      
                       
    <div class="card-deck-wrapper">
                       
  <div class="card-deck">
       <div class="card card-footer card-inverse inversed">
<a id="contact"> </a>
    <h6 class="card-title">NIEUWSBANK BV</h6>
   

  <ul class="list-group list-group-flush inversed noline">
<li class="list-group-item">Postbus 5113 </li>
      <li class="list-group-item">3522 JB Utrecht</li>
<li class="list-group-item">Nederland</li>
           </ul>
             <ul class="list-group list-group-flush inversed">
      <li class="list-group-item"><i class="fa  fa-phone fa-fw"></i>&nbsp; <a href="tel:+31302881286">+31.30.2881286</a></li>
      <li class="list-group-item"><i class="fa fa-envelope fa-fw"></i>&nbsp; redactie@nieuwsbank.nl </li>
  </ul>
             </div>                            
      
      
        <div class="card card-inverse card-footer inversed">
   
        <h6 class="card-title">ABONNEE</h6>
   

  <ul class="list-group list-group-flush inversed">
      <a class="list-group-item" href="/home" title="Voor betalende persberichten ontvangers"><i class="fa fa-sign-in fa-fw"></i>&nbsp; Inloggen</a>
  <a class="list-group-item" href="/abonneer"><i class="fa fa-plus-circle fa-fw"></i>&nbsp; Abonneer</a>
  <a class="list-group-item" href="/filterlogin/index.pl" title="Voor het gratis persberichtenfilter"><i class="fa fa-pencil fa-fw"></i>&nbsp; Inloggen gratis</a>
  <a class="list-group-item" href="/inzenden/form.htm" title="Verstuur uw persbericht"><i class="fa fa-pencil-square fa-fw"></i>&nbsp; Voorlichter</a>
    </ul>
             </div>  
      
      
      
      
                                             </div>
                          </div>
                          
               </div> <!-- END first col xs12 -->
               
                   <div class="col-xs-12 col-lg-6">
                                      
                       
    <div class="card-deck-wrapper">
                       
  <div class="card-deck">
       <div class=" card card-footer card-inverse inversed">

    <h6 class="card-title">NIEUWSBANK SOCIAL</h6>
   

  <ul class="list-group list-group-flush inversed social">
  <li class="list-group-item"><i class="fa  fa-phone fa-fw"></i>&nbsp; <a href="tel:+31302881286">Bel nu!</a></li>
    <a class="list-group-item" href="https://twitter.com/nieuwsbank"><i class="fa fa-twitter-square fa-2x fa-fw"></i>&nbsp; Twitter</a>
    <a class="list-group-item" href="https://www.facebook.com/nieuwsbank/" target=_blank"><i class="fa fa-facebook-square fa-2x fa-fw"></i>&nbsp; Facebook</a>
    <!-- <a class="list-group-item" href="#"><i class="fa fa-linkedin-square fa-2x fa-fw"></i>&nbsp; LinkedIn</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-whatsapp fa-2x fa-fw"></i>&nbsp; Whatsapp</a> -->
  </ul>
             </div>                            
      
      
       
       <div class=" card card-footer card-inverse inversed">

    <h6 class="card-title">RSS NIEUWSBANK</h6>
   

  <ul class="list-group list-group-flush inversed">
   <a class="list-group-item" href="http://algemeen.persberichten.nl/index.pl" target="_blank"><i class="fa fa-rss-square fa-fw"></i>&nbsp; RSS</a>
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Library</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Applications</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Settings</a> -->
  </ul>
             </div>                            
      


                                             </div>
                          </div>
                          
               </div>  <!-- END Second col xs12  -->
          </div> <!-- END ROW -->
         </div>
         
            <div class="col-xs-12">
                <div class="white text-sm-center">
      <p class="text-muted">Nieuwsbank BV. Webdesign: Maja Vojt</p>
                    </div>
                       </div>
  
               </footer> 
                
                
                
                <!--END FOOTER -->

                
                
                
                
<!--POP UP MODALS or FORMS-->
            <div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
          <h4 class="modal-title" id="exampleModalLabel">Inloggen</h4>
        </div>
        <div class="modal-body">
          <form>
            <div class="form-group">
              <label for="recipient-name" class="form-control-label">Gebruikersnaam:</label>
              <input type="text" class="form-control" id="recipient-name">
            </div>
            <div class="form-group">
              <label for="message-text" class="form-control-label">Wachtwoord:</label>
              <input type="password" class="form-control" id="exampleInputPassword1">
            </div>
          </form>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary">Inloggen</button>
        </div>
      </div>
    </div>
            
            
 <!--END POP UP MODALS or FORMS -->
            
                
                
                
 </div>   <!-- END PAGE -CONTENT- WRAPPER -->
<!-- END omhulsel voor content-->     
</div>
 </div><!-- END omhulsel voor content-->

          
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
   <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
  <script src="/_Nieuwsbankweb/css/js/tether.min.js"></script>
    <script src="/_Nieuwsbankweb/css/js/bootstrap.min.js"></script>
       <script src="/_Nieuwsbankweb/css/js/nieuwsbankmenu.js"></script>
             <script src="/_Nieuwsbankweb/css/js/bits.js"></script>
 <script src="/_Nieuwsbankweb/css/plugins/client/modernizr.js"></script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/_nieuwsbankweb/css/js/ie10-viewport-bug-workaround.js"></script>

  </body>
</html>                    

