<!DOCTYPE html>
<!-- datum 26-02-2018 -->
<!-- www.nieuwsbank.nl/inp/2018/02/26/P002.htm -->
<html lang="nl">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <META NAME="ROBOTS" CONTENT="NOARCHIVE">
<meta property="fb:admins" content="100001464425269"/>
<meta property="og:title" content="NIBC Bank investeert in Solarus">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.nieuwsbank.nl/images/NB.facebook.profile.pic.png">
<meta property="og:url" content="http://www.nieuwsbank.nl/inp/2018/02/26/P002.htm">
<meta property="og:site_name" content="Nieuwsbank.nl">
<meta property="og:admins" content="100001464425269">
<meta property="og:description" content="Solarus, de Nederlandse ontwikkelaar en producent van hybride zonnecollectoren, en NIBC Bank (“NIBC”) hebben vandaag overeenstemming bereikt over een investering in het bedrijf">
<meta name="description" content="Solarus, de Nederlandse ontwikkelaar en producent van hybride zonnecollectoren, en NIBC Bank (“NIBC”) hebben vandaag overeenstemming bereikt over een investering in het bedrijf. Daarmee completeert Solarus een financieringsronde van ruim 1 jaar en is het bedrijf goed toegerust voor de internationale opschaling van de activiteiten. Eerder in deze ronde stapte ook toonaangevend en institutioneel investeerder ForestEffect Fund in en trok Solarus zelf ook investeringen aan met crowd funding.">

    <link rel="icon" href="/favicon.ico">
    <title>NIBC Bank investeert in Solarus</title>

    <!-- Bootstrap core CSS -->
    <link href="/_nieuwsbankweb/css/bootstrap.min.css" rel="stylesheet">
    <link href="/_nieuwsbankweb/css/font-awesome.min.css" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"> -->
     
     
    <!-- Custom styles for this template -->
    <link href="/_nieuwsbankweb/css/main.css" rel="stylesheet">
     <!-- <link href="/_nieuwsbankweb/css/animate.css" rel="stylesheet"> -->
        <link href="/_nieuwsbankweb/css/plugins/client/style.css" rel="stylesheet">
        <script src="https://apis.google.com/js/platform.js" async defer></script>
        <script type="text/javascript" src="http://platform.linkedin.com/in.js" async defer></script>
        <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Nieuwsbank gebruikt cookies.","dismiss":"Akkoord","learnMore":"Meer informatie","link":"http://www.nieuwsbank.nl/cookie-statement/","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        <!-- End Cookie Consent plugin -->
            <!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8742346-1', 'auto');
  ga('send', 'pageview');

</script>
  </head>

  <body>
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
      <div id="wrapper">
        <div class="overlay"></div>
    
        <!-- Sidebar and TOP Navigation -->
          
       <nav class="navbar navbar-light navbar-fixed-top toppart">
   
     <a class="navbar-brand logo" href="http://www.persberichten.nl/"><img src="/_nieuwsbankweb/images/nblogo2016.svg" alt="Nieuwsbank logo"/></a>
           
     
   
                <button type="button" class="hamburger is-closed" data-toggle="offcanvas tooltip" data-placement="bottom" title="Open/sluit Menu">
                <span class="hamb-top"></span>
    			<span class="hamb-middle"></span>
				<span class="hamb-bottom"></span>
            </button>
             
          <ul class="nav navbar-nav pull-lg-right hidden-lg-down">

   
          <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" data-placement="bottom" title="Nieuwsbank diensten">Diensten</a>
    <div class="dropdown-menu">
       <a class="dropdown-item" href="/inzenden/form.htm">Bericht inzenden</a>
       <a class="dropdown-item" href="/redigeren/">Bericht laten schrijven</a>
       <a class="dropdown-item" href="/inzenden/strippenkaart.htm">Strippenkaart</a>
       <a class="dropdown-item" href="/prijslijst/">Prijslijst</a>
    </div>
  </li>

                     
          <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false" data-placement="bottom" title="Klik hier om in te loggen">Inloggen</a>
    <div class="dropdown-menu">
    
      <a class="dropdown-item" href="/inloggen/filter.html#point">Gratis filter</a>
            <a class="dropdown-item" href="/home">Abonnee</a>
             <a class="dropdown-item" href="/inzenden/form.htm">Bericht inzenden</a>
       <a class="dropdown-item" href="/inzenden/strippenkaart.htm">Strippenkaart</a>
       <a class="dropdown-item" href="/prijslijst/">Prijslijst</a>
       <!-- <a class="dropdown-item" href="/inzenden/internationaal.htm">Internationaal</a> -->
      <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Persvoorlichter</a> -->
      <a class="dropdown-item" href="/cgi-bin/whoami.pl">Mail account</a>
      <a class="dropdown-item" href="/welkom.htm">Hulp bij inloggen</a>
      <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Mail abonnee</a> -->
      <div class="dropdown-divider"></div>
        <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Medewerker</a> -->
    </div>
  </li>           
   
              
                     <li class="nav-item">
      <a class="nav-link" href="#contact">Contact</a>
    </li>
 <li class="nav-item active">
      <a class="nav-link" href="/">Home<span class="sr-only">(current)</span></a>
    </li>
          </ul>
    
          </nav> 
         
        <nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">
            <ul class="nav sidebar-nav">
            
            
               
<!--                   <li class="dropdown-header">Zoeken</li>
                <form class="form-inline searchnav">
                   
    <input class="form-control" type="text" placeholder="Zoekterm">
                  <button class="btn btn-warning-outline btn-sm" type="submit">Zoek</button>
  </form> -->
                    
                     
              <!-- <li class="dropdown-header">Producten</li> -->
                <li class="dropdown menuthree">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Persbericht Inzenden<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                
                      
                    <li><a href="/inzenden/form.htm">Direct inzenden</a></li>
                    <li><a href="/inzenden/strippenkaart.htm">Strippenkaart aanvragen</a></li>
                    <li><a href="/inzenden/strippenkaart.htm#strippenkaartverlengen">Strippenkaart verlengen</a></li>
                    <li><a href="/redigeren/">Schrijf- en redigeerservice </a></li>
                    <li><a href="/inzenden/vertalen.htm">Vertalingen</a></li>
                    <li><a href="/inzenden/internationaal.htm">Internationale distributie</a></li>
                        
                  </ul>
                </li>
                
                 <!-- <li class="nodown"><a href="/">Persberichten lezen</a></li> -->
                <!-- <li class="nodown"><a href="/light/agenda.htm">Persagenda</a></li> -->
                 <!-- <li class="pitchsucces"><a href="#">Pitches</a></li> -->
                 <!-- <li class="kiemsucces"><a href="#">Kiemverhalen</a></li> -->
                
                
                      <!-- <li class="dropdown-header">Service</li> -->
                 
                <li class="dropdown menu">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Journalisten<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                       <li><a href="/abonneer/">Abonneren</a></li>
                       <li><a href="/home/">Inloggen </a></li>
                       <li><a href="/zoek/">Uitgebreid zoeken</a></li>
                       <!-- <li><a href="/telpress/">Telpress NewsSlider </a></li> -->
                       <!-- <li><a href="/light/agenda.htm">Persagenda</a></li> -->
                       <!-- <li><a href="#">Social Media</a></li> -->
                    
                   
                      </ul>
                </li>
                
                    <li class="dropdown menuthree">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">Persvoorlichters<span class="caret"></span></a>
                  <ul class="dropdown-menu" role="menu">
                
                    <!-- <li><a href="#">Uw Persberichten</a></li> -->
                       <!-- <li><a href="#">Journalism on Demand</a></li> -->
                    <li><a href="/inzenden/form.htm">Direct inzenden</a></li>
                    <li><a href="/inzenden/strippenkaart.htm">Strippenkaart aanvragen</a></li>
                    <li><a href="/prijslijst/">Prijslijst</a></li>
                   
                      </ul>
                </li>
                                    
                                                 
                <li class="nodown">
                    <a href="/overnieuwsbank/">Over Nieuwsbank</a>
                </li>
                
                <li class="nodown">
                     <a href="/welkom.htm">Inloggen</a>
                     <!-- <a class="dropdown-item" data-toggle="modal" data-target="#exampleModal" data-whatever="@mdo">Inloggen</a> -->
                </li>
                 <li class="nodown">
                    <a href="#contact">Contact</a>

            </ul>
        </nav>
          
          
        <!-- /#sidebar-wrapper -->

             <!-- Page Content LEFT = MAIN -->
          
            <!-- omhulsel voor content-->
        <div id="page-content-wrapper">
        
            <div class="container-fluid">
                <!-- omhulsel voor content-->
                
               <!-- Jumbotron: intro nieuwsbank + 2 buttons-->  
           
           <div class="jumbotron introone">
               <div class="row">
                     <div class="col-xs-12 col-md-6">
    <p class="lead"><H3>Persberichten.nl</H3>schrijft, screent en verspreidt persberichten voor journalistiek, search en social media. Hét startpunt om uw nieuws wereldkundig te maken. Ook voor internationale distributie.</p>
                   </div>
          
           <div class="col-xs-12 col-md-6">
                <div class="animated pulse">
      <a href="/inzenden/form.htm" class="btn btn-lg btn-block">Persbericht inzenden</a>
      <a href="/redigeren/" class="btn btn-lg btn-block bigbutton ">Persbericht laten schrijven</a>
                      </div>

               </div>
                </div>
                </div>    <!-- END Jumbotron intro nieuwsbank + 2 buttons -->  
                
               
         <!-- MAIN -->           
                
<div class="row">       <!-- ROW FOR LEFT=MAIN CONTENT -->      
<div class="col-xs-12 col-lg-9"> <!-- Column FOR LEFT=MAIN CONTENT -->    
    <div class="row"> <!-- ROW Persbericht --> 
                        
 <div class="col-xs-12 col-md-8 col-lg-8"> <!-- COLUMN Persbericht --> 
                           
 <div class="landingbox persberichten">
                            <h3 class="customtitle one">persbericht </h3>
                            <!-- Facebook Twitter Linkedin -->
                            
<a class="list-inline-item" style="color: #00aced;" title="Tweet: NIBC Bank investeert in Solarus" href="http://twitter.com/share?text=NIBC Bank investeert in Solarus"><i class="fa fa-twitter-square fa-2x fa-fw"></i></a>
<!-- <div class="g-plusone" data-annotation="inline" data-width="10"></div> -->
<a class="list-inline-item" style="color: #43d854;" title="WhatsApp: NIBC Bank investeert in Solarus" href="whatsapp://send?text=NIBC Bank investeert in Solarus http://www.nieuwsbank.nl/inp/2018/02/26/P002.htm"><i class="fa fa-whatsapp fa-2x fa-fw"></i></a>
<a class="list-inline-item linkedin" style="color: #007bb6;" title="Deel via Linkedin: NIBC Bank investeert in Solarus"><script type="in/share" data-counter="right" class="list-inline-item"></script></a>
<!-- <ul class="list-inline socials"> -->
<div class="list-inline-item fb-like" data-href="http://www.nieuwsbank.nl/inp/2018/02/26/P002.htm" data-width="65" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
<a class="list-inline-item  g-plusone" data-size="medium" style="color: #dd4b39;" href="#"><i class="fa fa-google-plus-square fa-2x fa-fw"></i></a>
<!-- <a class="list-inline-item" style="color: #3b5998;" href="#"><i class="fa fa-facebook-square fa-2x fa-fw"></i></a> -->
<!-- <a class="list-inline-item" style="color: #007bb6;" href=""><i class="fa fa-linkedin-square fa-2x fa-fw"></i></a> -->

                            <!-- EINDE Facebook Twitter Linkedin -->
                            
                            
                            
                        <div class="contentboxbasic">
                            
<!--tabel met icoontjes gaat niet lukken -->
                
<!-- Charset: UTF-8 -->   
<h1 class="font-weight-bold p-t-1"><a href="#tekst">NIBC Bank investeert in Solarus</a></h1>
         <p class="lead boldlead">
         <!-- afsplitsen lead gaat niet lukken -->
         </p>
<a id="tekst"> </a>

 <!-- Advertentie-->                   
        
<!-- hier geen ad -->
    
 <!-- EINDE Advertentie-->

<p><div class=OPbla>
    <!--tabel met icoontjes-->
    <table class="table table-sm narrow">
      <thead>
	<tr>
	  <th><i class="fa fa-calendar fa-1x fa-fw"></i></th>
	  <th>Datum nieuwsfeit: <strong>26-02-2018</strong></th>
	</tr>
      </thead>
      <tbody>
    <tr>
      <th scope="row"><i class="fa  fa-check-square fa-1x fa-fw"></i> </th>
      <td>Bron: <a href="http://www.solarus.com"><strong>Solarus Sunpower B.V.</strong></a></td> <!-- <a href="/inzenden/authenticatie.htm" target="_blank" style="text-decoration:none;"><IMG border=0 width=30 height=36 src="/_img/pb_icon_authentiek.gif" alt="Dit is een authentiek persbericht"></a> -->
    </tr>
    <!--tr>
      <th scope="row"><i class="fa fa-print fa-1x fa-fw"></i> </th>
      <td><a href="/inp/2018/02/26/P002.htm?fmt=INPPRINT" title="Toon platte tekst" style="text-decoration:none;">Printversie</a></td>
    </tr-->
    <tr>
      <th scope="row"><i class="fa fa-search fa-1x fa-fw"></i> </th>
      <td><a href="http://www.nieuwsbank.nl/zoek?index=\index/pb/pb&amp;trefwoord=nibc%20bank%20investeert%20in%20solarus" title="Zoek soortgelijke berichten" style="text-decoration:none;">Zoek soortgelijke berichten</a></td>
    </tr>   
    <!--tr>
      <th scope="row"><i class="fa  fa-share-square fa-1x fa-fw"></i> </th>
      <td class="socialcolor"><a href="#"><i class="fa fa-facebook-square fa-2x fa-fw"></i></a>
                <a href="#"><i class="fa fa-twitter-square fa-2x fa-fw"></i></a>
          <a href="#"><i class="fa fa-google-plus-square fa-2x fa-fw"></i></a>
                  <a href="#"><i class="fa fa-linkedin-square fa-2x fa-fw"></i></a>
           <a href="#"><i class="fa fa-whatsapp fa-2x fa-fw"></i></a>
          </td>
    </tr>
     
 <tr>
      <th scope="row"><i class="fa fa-retweet fa-1x fa-fw"></i></th>
      <td><a href="https://twitter.com/share" class="twitter-share-button"{count}>Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
     
  <div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
     
     </td>
    </tr-->      
      
  </tbody>
</table>
<!--end tabel met icoontjes-->
      
</div>

  <div   class=OPbla2>

      <div class=OPbody>
        <h2> 
 NIBC Bank investeert in Solarus 
 </h2> 
 <br> 
 <B>Impuls voor Nederlands maakbedrijf met wereldwijde impact</B> 
 <br>  <br> 
 VENLO/DEN HAAG, 20180226 -- <B>Solarus, de Nederlandse ontwikkelaar en producent van hybride zonnecollectoren, en NIBC Bank (“NIBC”) hebben vandaag overeenstemming bereikt over een investering in het bedrijf. Daarmee completeert Solarus een financieringsronde van ruim 1 jaar en is het bedrijf goed toegerust voor de internationale opschaling van de activiteiten. Eerder in deze ronde stapte ook toonaangevend en institutioneel investeerder ForestEffect Fund in en trok Solarus zelf ook investeringen aan met crowd funding. 
 </B> <br> 
 <br> 
 De hybride systemen van Solarus produceren tegelijkertijd warmte en elektriciteit en leveren 3x meer energie op dan een traditioneel zonnepaneel. Het bedrijf heeft een productiefaciliteit in Venlo en heeft installaties in West-Europa, Zuid-Afrika en India. Afnemers zijn vooral hotels, (food) procesindustrie en nieuwbouwprojecten. <br> 
 <br> 
 “We zijn heel verheugd met de investering van NIBC”, zegt Leen Zevenbergen, CEO van Solarus. “Het is voor ons een erkenning dat wij als Nederlands high tech maakbedrijf met een grote potentie gekwalificeerd worden. NIBC heeft uitgebreid gekeken naar de robuustheid van onze technologie, de waarde die wij voor onze klanten kunnen creëren en de impact die we kunnen realiseren in de verduurzaming van de energievoorziening.” <br> 
 <br> 
 “Voor NIBC is de investering in Solarus een belangrijke stap op het gebied van impact investing”, zegt Frans van der Harst, co-head NIBC Mezzanine & Equity Partners. “We zijn ervan doordrongen dat bedrijven het verschil kunnen maken in het oplossen van maatschappelijke en energie vraagstukken. Solarus is zo’n bedrijf. Met doordachte en beproefde technologie heeft het aangetoond dat zonne-energie aanzienlijk beter benut kan worden dan tot op heden gebeurt. We vinden Solarus een mooi voorbeeld van een kansrijke scale-up in de Nederlandse maakindustrie. Het Mezzanine & Equity Partners team verstrekt risicokapitaal aan succesvolle bedrijven op voor hen beslissende momenten en creëren op die wijze flexibele oplossingen voor o.a. groeisituaties om een onderneming naar de volgende stap in haar ontwikkeling te brengen. Het team wil een partner zijn voor het management door mee te denken over zaken waar een groeiend bedrijf mee te maken krijgt. Het management van de onderneming is hierin leidend en NIBC heeft de kennis en het netwerk om toe te voegen.“ <br> 
 <br> 
 <strong>Sterk in R&D</strong> <br> 
 <br> 
 Solarus begon in 2006 als een R&D spin-off van het Zweedse energieconcern Vattenfall. Het bedrijf richtte zich toen op het ontwikkelen van een hoog efficiënte warmtecollector (Thermisch) voor noordelijke landen. De ontwikkelde innovatieve technologie is later gecombineerd met PV-technologie wat resulteerde in de hybride (PV+T) PowerCollector™. Het bedrijf maakte de stap van R&D naar de markt en vanaf 2014 zag de Nederlandse ondernemer Leen Zevenbergen de potentiële impact  van de PVT-technologie. Hij ging in op de uitnodiging om CEO te worden en begon met de opbouw van het bedrijf. Nu 4 jaar later staat er een bedrijf met geautomatiseerde productie faciliteiten, geteste en gecertificeerde producten, een netwerk van partners in een aantal strategische markten en een internationaal team (nu ruim 40 medewerkers) van ervaren managers, enthousiaste wetenschappers, productie- en customer engineers. R&D is nog steeds een kernkwaliteit van het bedrijf. In 2016 verwierf het bedrijf als leider van een consortium een Eureka/Eurostars R&D subsidie van € 2,7 miljoen. <br> 
 <br> 
 <strong>‘Battle for the rooftops’</strong> <br> 
 <br> 
 Solarus biedt een goede oplossing voor klanten die een continue behoefte hebben aan warmte en elektriciteit, zeker in situaties waarin beperkte (dak)ruimte is om collectoren te plaatsen. Dat geldt onder meer voor hotels, projecten en gebouwen in urbane gebieden. Het Internationaal Energie Agentschap (IEA) gaf in diverse studies al aan dat PVT-technologie de belangrijkste oplossing is in de ‘battle for the rooftops’. Inmiddels heeft Solarus ruim 1.500 PowerCollectors geïnstalleerd bij een aantal grote hotelketens, moderne appartementen complexen, een kaasfabriek, kantoorgebouwen en bedrijven. <br> 
 <br> 
 <strong>Scale-up</strong> <br> 
 <br> 
 Solarus heeft een schaalbaar business-model. Het product is zodanig ontworpen dat Solarus gemakkelijk een assemblagelijn in een lokale markt kan plaatsen. De hightech componenten die in Venlo geproduceerd worden kunnen zo met lokale mensen en toeleveranciers tot complete PowerCollectors™ geproduceerd worden. Deze aanpak past ook in de filosofie van Solarus om zo duurzaam mogelijk te werken en ook een maximale positieve sociale impact hebben. Het bedrijf is al sinds 2014 een zogenaamde B-Corp, een bedrijf dat een duurzame balans nastreeft in goede zakelijke prestaties en bijdragen aan een betere wereld. <br> 
 <br> 
 De afgelopen jaren heeft de nadruk sterk gelegen op de ontwikkeling van technologie, productiefaciliteiten en marktpartners. De verkoop van systemen is in 2017 van de grond gekomen. Voor 2018 voorziet Solarus een omzet van € 10 miljoen en in de jaren erna moet de omzet sterk groeien naar enkele honderden miljoenen euro. <br> 
 <br> 
 <strong>Achtergrond en missie Solarus</strong> <br> 
 <br> 
 Solarus vestigde zich begin 2015 in Venlo en heeft er inmiddels een grotendeels geautomatiseerd productiebedrijf gerealiseerd. De vestiging in Venlo is ook de thuisbasis van de directie en de business en advies teams van Solarus. Solarus heeft verder een R&D team in Gävle (Zweden) en een verkoopkantoor in Zuid-Afrika en India. <br> 
 <br> 
 <strong>Profiel van NIBC</strong> <br> 
 <br> 
 NIBC is een ondernemende bank die klanten bijstaat op de voor hen beslissende momenten. Onze Corporate klantenaanbod activiteiten bieden een combinatie van corporate finance & capital markets, financieren en investeren aan in de sectoren Food, Agri & Retail, Industrie, Infrastructuur & Duurzame Energie, Offshore Energy, Onroerend Goed, Scheepvaart & Intermodaal Transport en Technologie, Media & Services. Ons aanbod voor retailklanten omvat het verstrekken van woninghypotheken in Nederland en online spaarproducten in zowel Nederland, België als Duitsland via NIBC Direct. <br> 
 <br> 
 NIBC is gevestigd in Den Haag en heeft tevens kantoren in Frankfurt, Amsterdam, Londen en Brussel. <br> 
 <br> 
 <a href="/pers/Solarus/20180226162747.jpg" target="_blank"><img src="/pers/Solarus/20180226162747.tmb.jpg" width="500" height="281" alt="NIBC Bank investeert in Solarus" border="0" hspace="5" vspace="5"></a> <br> 
 <br> 
 <br> 
 <br> <p><a href="/inp/2018/02/26/P002.htm?redactienoot=true#REDACTIENOOT">Noot voor redacties</a></p><!-- 
href="mailto:NIBC.Bank@investeert.val.nwsbank.nl"
--> 
<!--
        <img alt="" src="/_img/bericht_border_br.gif" align="right">
-->
      </div>

  </div>

  </p>

 <!-- Advertentie-->                   
        

    
 <!-- EINDE Advertentie-->  

        <!-- zit al in bodytext afhankelijk van bezoeker identificatie - afsplitsen mag niet 
        <a href="/inp/2018/02/26/P002.htm?redactienoot=true#REDACTIENOOT">Noot voor redacties</a>
        0
        -->                   
    </div>
  </div>
</div> <!--End col-xs-12 col-md-9-->
               

<!--SIDEBAR 1 Reacties -->               
                 
                 <div class="col-xs-12 col-md-4 col-lg-4">
                     
                     
                    <!--DISQUS -->           
                      <div class="landingbox bordergreen">
                         <h3 class="customtitle three">reageer via disqus</h3>
                          
                     <div class="contentboxbasic">
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//nieuwsbank.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
        </div>                 
             
                    </div> <!-- END DISQUS-->
                                     
 
     <!--twitterfeed-->
     <div class="landingbox fixheight">

      
                                  <div class="card">
  <div class="card-header twitfeed">
      <h6 class="twitfeed">Nieuwsbank op Twitter<i class="fa fa-twitter-square fa-lg pull-right"></i></h6>
  </div>
  <div class="card-block social-feed">
<a class="twitter-timeline"  href="https://twitter.com/nieuwsbank" data-width="300" data-widget-id="372503838307016705">Tweets door </a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                           
  </div>
</div>
      
         
  </div>
    
    <!--END twitterfeed-->
                     
 <!--CARD VRAAG --> 
        
              
                
                      
                   <div class="card card-inverse three special-color">
  <div class="card-block">

    <p class="card-text">Gratis persberichten ontvangen?</p>
      <h2 class="card-title"><a class="card-title-link" href="/inloggen/filter.html#point">Registreer nu</a></h2>
       <p class="card-text">Profiteer van het gratis Nieuwsbank persberichtenfilter</p>
   

  </div>
</div>  <!--end CARD VRAAG -->
                     
                    <!-- END SIDEBAR 1-->   
   
            </div> 
              
                     <!-- END SIDEBAR 1-->
    
</div> <!-- ROW Persbericht -->       
</div> <!--Column FOR LEFT=MAIN CONTENT-->
      
      <!--SIDEBAR 2-->   
      
        <div class="slideup">

<div class="col-xs-12 col-lg-3">
       
  <!--googleoff: index-->    

       <!--aanbevolen door redactie-->   
<div class="landingbox persberichten">
<h3 class="customtitle one">advertentie</h3>
                        <div class="contentboxbasic"> <!--als je niet wilt dat deze box scrollt, gebruik class 'contentboxbasic'-->

                        <!-- hier invoegen koppenlijst masterfile -->
                        <div class="card-block">

 

 </div>         
            
 </div>             
                                         
 </div> <!-- END Aanbevolen door Redactie -->
 
 <!--googleon: index-->
 
 <!-- Advertentie-->
<div class="card-block"> 
  <div class="card">                           

 </div>   
 </div>   
 <!-- EINDE Advertentie--> 
 
        <div id="carousel-twit" class="carousel slide" data-ride="carousel">
  <ol class="carousel-indicators">
    <li data-target="#carousel-twit" data-slide-to="0" class="active"></li>
    <li data-target="#carousel-twit" data-slide-to="1"></li>
    <li data-target="#carousel-twit" data-slide-to="2"></li>
    <li data-target="#carousel-twit" data-slide-to="3"></li>
    </ol>
  <div class="carousel-inner" role="listbox">
  
    <div class="carousel-item active twitslide">
<blockquote class="twitter-tweet" lang="nl"><p lang="nl" dir="ltr">Topservice van <a href="https://twitter.com/nieuwsbank"></a> - dank voor het meedenken!</p>â€” Else Kramer () <a href="https://twitter.com/elsekramer/status/557474181336797184">20 januari 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    
    <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="en"><p lang="nl" dir="ltr"><a href="https://twitter.com/nieuwsbank"></a> Wat fijn dat jullie er zijn! Uitstekende begeleiding!</p>&mdash; Lian Vos () <a href="https://twitter.com/zinenzijn/status/698151460085833729">February 12, 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Gisteren 20k paginalikes behaalt met &#39;Kevin in Carré&#39; Dat behaal je niet vanzelf, dank daarom aan <a href="https://twitter.com/nieuwsbank"></a> vr verspreiding persberichten!</p>&mdash; Chr. Kuyvenhoven () <a href="https://twitter.com/chkuyvenhoven/status/890560575419408386">27 juli 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
            <div class="carousel-item twitslide">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Lof voor <a href="https://twitter.com/nieuwsbank"></a> die met scherp oog voor detail persberichten nog screent.</p>&mdash; Veronique van Zanten () <a href="https://twitter.com/koningvogel/status/562924635789201409">4 februari 2015</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
  </div>

</div>
                  
  <!--END TAB PANES CONTAINER-->  
                </div>  <!--END SIDEBAR 2-->  
           </div> <!--end Animated-->  
               
</div>  <!--End ROW Maincontent-->   
            
          
    <!-- FOOTER-->
      
   
                  <footer class="footer dark">
      <div class="container">
           <div class="row">
                      <div class="col-xs-12 col-lg-6">
                                      
                       
    <div class="card-deck-wrapper">
                       
  <div class="card-deck">
       <div class="card card-footer card-inverse inversed">
<a id="contact"> </a>
    <h6 class="card-title">NIEUWSBANK BV</h6>
   

  <ul class="list-group list-group-flush inversed noline">
<li class="list-group-item">Postbus 5113 </li>
      <li class="list-group-item">3522 JB Utrecht</li>
<li class="list-group-item">Nederland</li>
           </ul>
             <ul class="list-group list-group-flush inversed">
      <li class="list-group-item"><i class="fa  fa-phone fa-fw"></i>&nbsp; <a href="tel:+31302881286">+31.30.2881286</a></li>
      <li class="list-group-item"><i class="fa fa-envelope fa-fw"></i>&nbsp; redactie@nieuwsbank.nl </li>
  </ul>
             </div>                            
      
      
        <div class="card card-inverse card-footer inversed">
   
        <h6 class="card-title">ABONNEE</h6>
   

  <ul class="list-group list-group-flush inversed">
      <a class="list-group-item" href="/home" title="Voor betalende persberichten ontvangers"><i class="fa fa-sign-in fa-fw"></i>&nbsp; Inloggen</a>
  <a class="list-group-item" href="/abonneer"><i class="fa fa-plus-circle fa-fw"></i>&nbsp; Abonneer</a>
  <a class="list-group-item" href="/filterlogin/index.pl" title="Voor het gratis persberichtenfilter"><i class="fa fa-pencil fa-fw"></i>&nbsp; Inloggen gratis</a>
  <a class="list-group-item" href="/inzenden/form.htm" title="Verstuur uw persbericht"><i class="fa fa-pencil-square fa-fw"></i>&nbsp; Voorlichter</a>
    </ul>
             </div>  
      
      
      
      
                                             </div>
                          </div>
                          
               </div> <!-- END first col xs12 -->
               
                   <div class="col-xs-12 col-lg-6">
                                      
                       
    <div class="card-deck-wrapper">
                       
  <div class="card-deck">
       <div class=" card card-footer card-inverse inversed">

    <h6 class="card-title">NIEUWSBANK SOCIAL</h6>
   

  <ul class="list-group list-group-flush inversed social">
  <li class="list-group-item"><i class="fa  fa-phone fa-fw"></i>&nbsp; <a href="tel:+31302881286">Bel nu!</a></li>
    <a class="list-group-item" href="https://twitter.com/nieuwsbank"><i class="fa fa-twitter-square fa-2x fa-fw"></i>&nbsp; Twitter</a>
    <a class="list-group-item" href="https://www.facebook.com/nieuwsbank/" target=_blank"><i class="fa fa-facebook-square fa-2x fa-fw"></i>&nbsp; Facebook</a>
    <!-- <a class="list-group-item" href="#"><i class="fa fa-linkedin-square fa-2x fa-fw"></i>&nbsp; LinkedIn</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-whatsapp fa-2x fa-fw"></i>&nbsp; Whatsapp</a> -->
  </ul>
             </div>                            
      
      
       
       <div class=" card card-footer card-inverse inversed">

    <h6 class="card-title">RSS NIEUWSBANK</h6>
   

  <ul class="list-group list-group-flush inversed">
   <a class="list-group-item" href="http://algemeen.persberichten.nl/index.pl" target="_blank"><i class="fa fa-rss-square fa-fw"></i>&nbsp; RSS</a>
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Library</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Applications</a> -->
  <!-- <a class="list-group-item" href="#"><i class="fa fa-rss-square fa-fw"></i>&nbsp; Settings</a> -->
  </ul>
             </div>                            
      


                                             </div>
                          </div>
                          
               </div>  <!-- END Second col xs12  -->
          </div> <!-- END ROW -->
         </div>
         
            <div class="col-xs-12">
                <div class="white text-sm-center">
      <p class="text-muted">Webdesign: <a href="http://www.majavojt.com/" target="_blank">Maja Vojt</a></p>
                    </div>
                       </div>
  
               </footer> 
                
                
                
                <!--END FOOTER -->

                
                
                
                
<!--POP UP MODALS or FORMS-->
            <div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
          <h4 class="modal-title" id="exampleModalLabel">Inloggen</h4>
        </div>
        <div class="modal-body">
          <form>
            <div class="form-group">
              <label for="recipient-name" class="form-control-label">Gebruikersnaam:</label>
              <input type="text" class="form-control" id="recipient-name">
            </div>
            <div class="form-group">
              <label for="message-text" class="form-control-label">Wachtwoord:</label>
              <input type="password" class="form-control" id="exampleInputPassword1">
            </div>
          </form>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary">Inloggen</button>
        </div>
      </div>
    </div>
            
            
 <!--END POP UP MODALS or FORMS -->
            
                
                
                
 </div>   <!-- END PAGE -CONTENT- WRAPPER -->
<!-- END omhulsel voor content-->     
</div>
 </div><!-- END omhulsel voor content-->

          
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
   <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
  <script src="/_Nieuwsbankweb/css/js/tether.min.js"></script>
    <script src="/_Nieuwsbankweb/css/js/bootstrap.min.js"></script>
       <script src="/_Nieuwsbankweb/css/js/nieuwsbankmenu.js"></script>
             <script src="/_Nieuwsbankweb/css/js/bits.js"></script>
 <script src="/_Nieuwsbankweb/css/plugins/client/modernizr.js"></script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/_nieuwsbankweb/css/js/ie10-viewport-bug-workaround.js"></script>

  </body>
</html>                    

